スポンサーサイト

上記の広告は1ヶ月以上更新のないブログに表示されています。
新しい記事を書く事で広告が消せます。

Jruby1.1.4のbug

早速、ダウンロードしたJrubyで遊んでみたら、PostgreSQLのJDBCドライバーが読み込まれませんでした。バグトラックで調べてみると、ありますね[JRUBY-2851] なんと、Jruby1.1.3からのbugでまだ直ってないようです。PostgreSQL向けのバッチが書けないなー
スポンサーサイト

COMMENTS

COMMENT FORM

TRACKBACK


この記事にトラックバックする(FC2ブログユーザー)

上記広告は1ヶ月以上更新のないブログに表示されています。新しい記事を書くことで広告を消せます。